Risultati da 1 a 6 di 6

Discussione: test formula



  1. #1
    L'avatar di Gerardo ZuccalÓ
    Clicca e Apri
    Data Registrazione
    May 2015
    LocalitÓ
    Milano, Italy
    EtÓ
    49
    Messaggi
    4916
    Versione Office
    2013
    Likes ricevuti
    1117
    Likes dati
    1126

    test formula

    test:
    =SE.ERRORE(INDICE($C2:$L2;AGGREGA(15;6;CONFRONTA(RIF.COLONNA($C2:$L2)-RIF.COLONNA($C2)+1;INDICE(CONFRONTA($C2:$L2;$C2:$L2;0););0)/(LUNGHEZZA($C2:$L2)<>0);COLONNE($C$11:D$11)));"")

  2. #2
    L'avatar di Luigi Paravan
    Clicca e Apri
    Data Registrazione
    Jun 2015
    LocalitÓ
    Arquata Scrivia
    EtÓ
    62
    Messaggi
    46
    Versione Office
    2011 MAC
    Likes ricevuti
    0
    Likes dati
    0
    Prova inserimento formula
    Codice: 
    =somma.pi¨.se($b$2:$b$9;$a$2:$a$9;d2&"*")

  3. #3
    L'avatar di Ste
    Clicca e Apri
    Data Registrazione
    Jun 2015
    LocalitÓ
    Brescia
    EtÓ
    16
    Messaggi
    250
    Versione Office
    2016 PC
    Likes ricevuti
    4
    Likes dati
    19
    Ciao a tutti e ciao Gerardo,

    Come si fa a inserire la formula come ha fato Luigi Paravan?

    Grazie!
    Se non credi in te stesso, nessuno lo farÓ per te. - Kobe Bryant

  4. #4
    L'avatar di Gerardo ZuccalÓ
    Clicca e Apri
    Data Registrazione
    May 2015
    LocalitÓ
    Milano, Italy
    EtÓ
    49
    Messaggi
    4916
    Versione Office
    2013
    Likes ricevuti
    1117
    Likes dati
    1126
    Prova ad inserire la formula in questo modo
    Codice: 
    =SE.ERRORE(INDICE($C2:$L2;AGGREGA(15;6;CONFRONTA(RIF.COLONNA($C2:$L2)-RIF.COLONNA($C2)+1;INDICE(CONFRONTA($C2:$L2;$C2:$L2;0););0)/(LUNGHEZZA($C2:$L2)<>0);COLONNE($C$11:D$11)));"")
    Ciao Ste
    clicca "rispondi" >>> "modalitÓ avanzata">>> adesso nel menu troverai una icona a forma di cancelletto #
    adesso inserisci la tua formula tra i CODE {CODE}formula{/CODE}
    ciao

    PS attenzione se non vuoi che la formula compaia in minuscolo devi scrivere qualsiasi cosa prima
    Ultima modifica fatta da:Gerardo ZuccalÓ; 12/07/15 alle 13:57

  5. #5
    L'avatar di Ste
    Clicca e Apri
    Data Registrazione
    Jun 2015
    LocalitÓ
    Brescia
    EtÓ
    16
    Messaggi
    250
    Versione Office
    2016 PC
    Likes ricevuti
    4
    Likes dati
    19
    Codice: 
    =feranfanoifnafonaiofnaiosnfasi
    Se non credi in te stesso, nessuno lo farÓ per te. - Kobe Bryant

  6. #6
    L'avatar di Ste
    Clicca e Apri
    Data Registrazione
    Jun 2015
    LocalitÓ
    Brescia
    EtÓ
    16
    Messaggi
    250
    Versione Office
    2016 PC
    Likes ricevuti
    4
    Likes dati
    19
    Codice: 
    ok
    Se non credi in te stesso, nessuno lo farÓ per te. - Kobe Bryant

Discussioni Simili

  1. Test
    Di CisKo nel forum Test dei vostri post
    Risposte: 0
    Ultimo Messaggio: 28/02/17, 20:57
  2. cambiare formula o aggiungere formula in pi¨ celle ed in pagine diverse
    Di prof84 nel forum Domande su Excel in generale
    Risposte: 2
    Ultimo Messaggio: 11/07/16, 20:34
  3. Paranetro Test nella formula SE
    Di Alessandro nel forum Domande su Excel in generale
    Risposte: 3
    Ultimo Messaggio: 25/05/16, 07:39
  4. Confronto tra una formula e un test
    Di claudiorossini nel forum Domande su Excel in generale
    Risposte: 4
    Ultimo Messaggio: 30/04/16, 23:25
  5. test
    Di raffaele nel forum Test dei vostri post
    Risposte: 7
    Ultimo Messaggio: 01/07/15, 09:43

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •