Risultati da 1 a 3 di 3

Discussione: Ultimo BBCode By Scossa



  1. #1
    L'avatar di Gerardo Zuccalà
    Clicca e Apri
    Data Registrazione
    May 2015
    Località
    Milano, Italy
    Età
    49
    Messaggi
    4920
    Versione Office
    2013
    Likes ricevuti
    1117
    Likes dati
    1127

    Ultimo BBCode By Scossa

    Excel 2013 32 bit
    B
    C
    D
    1
    CASA PRODUTTRICE CASA PRODUTTRICE
    2
    FERRARI FERRARI
    3
    ALFA ROMEO ALFA ROMEO
    4
    BMW BMW
    5
    FERRARI TOYOTA
    6
    TOYOTA LANCIA
    7
    ALFA ROMEO OPEL
    8
    LANCIA AUDI
    9
    OPEL VOLVO
    10
    AUDI RENAULT
    11
    VOLVO PEGEOUT
    12
    LANCIA MERCEDES
    13
    OPEL FIAT
    14
    AUDI
    15
    VOLVO
    16
    FERRARI
    17
    RENAULT
    18
    PEGEOUT
    Sheet: 84

    ----------Post unito in automatico----------

    Excel 2013 32 bit
    CASA PRODUTTRICE CASA PRODUTTRICE
    FERRARI FERRARI
    ALFA ROMEO ALFA ROMEO
    BMW BMW
    FERRARI TOYOTA
    TOYOTA LANCIA
    ALFA ROMEO OPEL
    LANCIA AUDI
    OPEL VOLVO
    AUDI RENAULT
    VOLVO PEGEOUT
    LANCIA MERCEDES
    OPEL FIAT
    AUDI
    VOLVO
    FERRARI
    RENAULT
    PEGEOUT
    FERRARI
    ALFA ROMEO
    BMW
    MERCEDES
    Sheet: 84

    ----------Post unito in automatico----------

    A
    B
    C
    D
    1
    CASA PRODUTTRICE PREZZO
    2
    FERRARI
    € 374.000,00
    1926000
    3
    ALFA ROMEO
    € 25.352,00
    4
    BMW
    € 17.500,00
    5
    MERCEDES
    € 18.427,00
    6
    TOYOTA
    € 19.301,00
    7
    ALFA ROMEO
    € 18.646,00
    8
    LANCIA
    € 19.651,00
    9
    TOYOTA
    € 23.000,00
    10
    AUDI
    € 17.613,00
    11
    AUDI
    € 21.134,00
    12
    VOLVO
    € 18.168,00
    13
    PEGEOUT
    € 19.586,00
    14
    BMW
    € 21.078,00


    ----------Post unito in automatico----------

    A
    B
    C
    D
    1
    CASA PRODUTTRICE PREZZO
    2
    FERRARI
    € 374.000,00
    =SOMMA.SE($A$2:$A$977;"ferrari";$B$2:$B$977)
    3
    ALFA ROMEO
    € 25.352,00
    4
    BMW
    € 17.500,00
    5
    MERCEDES
    € 18.427,00
    6
    TOYOTA
    € 19.301,00
    7
    ALFA ROMEO
    € 18.646,00
    8
    LANCIA
    € 19.651,00
    9
    TOYOTA
    € 23.000,00
    10
    AUDI
    € 17.613,00
    11
    AUDI
    € 21.134,00
    12
    VOLVO
    € 18.168,00
    13
    PEGEOUT
    € 19.586,00
    14
    BMW
    € 21.078,00
    15
    LANCIA
    € 16.829,00


    ----------Post unito in automatico----------

    A
    B
    C
    D
    1
    CASA PRODUTTRICE PREZZO
    2
    FERRARI
    € 374.000,00
    =SOMMA.SE($A$2:$A$977;"ferrari";$B$2:$B$977)
    3
    ALFA ROMEO
    € 25.352,00
    4
    BMW
    € 17.500,00
    5
    MERCEDES
    € 18.427,00
    6
    TOYOTA
    € 19.301,00
    7
    ALFA ROMEO
    € 18.646,00
    8
    LANCIA
    € 19.651,00
    9
    TOYOTA
    € 23.000,00
    10
    AUDI
    € 17.613,00
    11
    AUDI
    € 21.134,00
    12
    VOLVO
    € 18.168,00
    13
    PEGEOUT
    € 19.586,00
    14
    BMW
    € 21.078,00
    15
    LANCIA
    € 16.829,00
    16
    OPEL
    € 19.453,00
    17
    VOLVO
    € 21.772,00
    18
    LANCIA
    € 23.537,00


    ----------Post unito in automatico----------

    A
    B
    1
    CASA PRODUTTRICE PREZZO
    2
    FERRARI
    € 374.000,00
    3
    ALFA ROMEO
    € 25.352,00
    4
    BMW
    € 17.500,00
    5
    MERCEDES
    € 18.427,00
    6
    TOYOTA
    € 19.301,00
    7
    ALFA ROMEO
    € 18.646,00
    8
    LANCIA
    € 19.651,00
    9
    TOYOTA
    € 23.000,00
    10
    AUDI
    € 17.613,00
    11
    AUDI
    € 21.134,00
    12
    VOLVO
    € 18.168,00
    13
    PEGEOUT
    € 19.586,00
    14
    BMW
    € 21.078,00
    15
    LANCIA
    € 16.829,00

  2. #2
    L'avatar di Gerardo Zuccalà
    Clicca e Apri
    Data Registrazione
    May 2015
    Località
    Milano, Italy
    Età
    49
    Messaggi
    4920
    Versione Office
    2013
    Likes ricevuti
    1117
    Likes dati
    1127

    Re: Ultimo BBCode By Scossa

    Excel 2013 32 bit
    D
    E
    F
    G
    H
    2
    3
    4
    5
    6
    7
    8
    9
    10
    11
    12
    Sheet: Foglio1

    ----------Post unito in automatico----------

    Excel 2013 32 bit
    D
    E
    F
    G
    H
    2
    3
    4
    5
    6
    7
    8
    9
    10
    11
    12
    Sheet: Foglio1

    ----------Post unito in automatico----------

    D
    E
    F
    G
    H
    2
    3
    4
    5
    6
    7
    8
    9
    10
    11
    12

  3. #3
    L'avatar di Gerardo Zuccalà
    Clicca e Apri
    Data Registrazione
    May 2015
    Località
    Milano, Italy
    Età
    49
    Messaggi
    4920
    Versione Office
    2013
    Likes ricevuti
    1117
    Likes dati
    1127

    Re: Ultimo BBCode By Scossa

    [IMG]file:///C:/Users/User/AppData/Local/Temp/SNAGHTML3c163575.PNG[/IMG]

Discussioni Simili

  1. Auguri scossa
    Di alfrimpa nel forum Pausa caffè (Off-Topic)
    Risposte: 12
    Ultimo Messaggio: 27/02/17, 15:08
  2. add on... ad in... di scossa. come si usa?
    Di dracoscrigno nel forum Problemi, suggerimenti e Novità del forum
    Risposte: 3
    Ultimo Messaggio: 13/09/16, 22:47
  3. Prova di Tools Scossa
    Di Irclen nel forum Test dei vostri post
    Risposte: 6
    Ultimo Messaggio: 22/07/16, 15:03
  4. Ultimo sforzo Archivio
    Di Baloon_50 nel forum Domande su Excel VBA e MACRO
    Risposte: 26
    Ultimo Messaggio: 06/02/16, 01:35
  5. Indice ma su l'ultimo
    Di Alessandro nel forum Domande su Excel in generale
    Risposte: 8
    Ultimo Messaggio: 21/01/16, 18:32

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •