Excel 2013 32 bit
A
B
1
1
2
2
=SOMMA(A1:A10)
3
3
4
4
5
5
6
6
7
7
8
8
9
9
10
10
Sheet: Foglio1