Risultati da 1 a 2 di 2

Discussione: Windows 8.1 del Nokia Lumia 630 Dual Sim non riconosce più il Bluetooth MyCar della Nissan



  1. #1
    L'avatar di Al Pal
    Clicca e Apri
    Data Registrazione
    Jun 2016
    Località
    Roma
    Età
    65
    Messaggi
    38
    Versione Office
    2010
    Likes ricevuti
    0
    Likes dati
    40

    Windows 8.1 del Nokia Lumia 630 Dual Sim non riconosce più il Bluetooth MyCar della Nissan

    Ciao a tutti! provo in questa sezione, visto l'high level del Forum (testato con successo per altri problemi!); esiste una spiegazione per cui una connessione bluetooth che ha sempre funzionato ha iniziato (gracchiando) a funzionare male e ha continuato fino all'impossibilità di riconoscimento reciproco? notare che altre connessioni bluetooth funzionano perfettamente! perchè questa improvvisa idiosincrasia tra i due sistemi? come faccio a "rigenerare" il sistema bluetooth di Windows 8.1? grazie a tutti!

  2. #2
    L'avatar di Al Pal
    Clicca e Apri
    Data Registrazione
    Jun 2016
    Località
    Roma
    Età
    65
    Messaggi
    38
    Versione Office
    2010
    Likes ricevuti
    0
    Likes dati
    40

    Re: Windows 8.1 del Nokia Lumia 630 Dual Sim non riconosce più il Bluetooth MyCar della Nissan

    ...mi sembra di essere uno ione di sodio (..ho detto ione..)..probabilmente nessuno ha letto il post...ma voglio lo stesso comunicare che HO RISOLTO IL PROBLEMA!!!
    come ho fatto? il problema non era nello smartphone, cioè nel suo sistema operativo!
    seguendo il consiglio con un manager Nissan (evidentemente di navigata esperienza) ho scollegato la batteria della vettura per 15 minuti; tutte le memorie della radio e del sistema radio bluetooth si sono smagnetizzate e smartphone e vettura si sono magicamente riconosciuti di nuovo! evidentemente era rimasta qualche "corrente parassita" o qualche registrazione fallata che dava fastidio ai due elementi;
    unico accorgimento: dopo l'azzeramento oltre ad azzerare chiaramente le stazioni sintonizzate, ha azzerato anche la lingua impostata che era l'italiano; il settaggio di base, infatti, era inglese; ho risettato la lingua italiana (la stessa che ho settato su Windows 8.1) e voilà.."tuttapposto"! posto questa informazione fosse utile a qualcuno...non si sa mai...!
    Ultima modifica fatta da:Al Pal; 19/07/16 alle 15:36 Motivo: precisazione

Discussioni Simili

  1. [Risolto] macro riconosce solo dati inseriti nel foglio1
    Di clod23 nel forum Domande su Excel VBA e MACRO
    Risposte: 2
    Ultimo Messaggio: 09/02/17, 07:04
  2. Excel 2013 non riconosce librerie di ListView, TreeView etc.
    Di alfrimpa nel forum Domande su Excel VBA e MACRO
    Risposte: 6
    Ultimo Messaggio: 22/06/16, 22:08
  3. Problema - Importare Dati da Web - Non riconosce la tabella
    Di AngeloBoccia nel forum Domande su Excel in generale
    Risposte: 6
    Ultimo Messaggio: 06/05/16, 18:00
  4. Aggiornamento a Windows 10
    Di dpg70 nel forum Windows
    Risposte: 1
    Ultimo Messaggio: 09/04/16, 18:13
  5. [Risolto] Non riconosce il numero ma una data!
    Di Massimo nel forum Domande su Excel in generale
    Risposte: 15
    Ultimo Messaggio: 26/06/15, 21:21

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •