Risultati da 1 a 3 di 3

Discussione: Aiutino su excel



  1. #1
    L'avatar di Toganto
    Clicca e Apri
    Data Registrazione
    Nov 2015
    Località
    Avellino
    Età
    27
    Messaggi
    4
    Versione Office
    2010
    Likes ricevuti
    0
    Likes dati
    0

    Aiutino su excel

    Ciao a tutti e grazie per il vostro tempo.
    Vorrei sapere se in una tabella con righe e colonne di numeri, è possibile individuare la percentuale delle celle con valore inferiore a 5
    Ultima modifica fatta da:Canapone; 06/07/17 alle 10:05

  2. #2
    L'avatar di ninai
    Clicca e Apri
    Data Registrazione
    Jul 2015
    Località
    Barcellona P.G.
    Età
    55
    Messaggi
    1664
    Versione Office
    2010 PC
    Likes ricevuti
    892
    Likes dati
    184
    ciao
    esempio:
    numeri in A1:H12

    =CONTA.SE(A1:H12;"<5")/CONTA.NUMERI(A1:H12)
    "So che spiegare il proprio problema, in modo comprensibile, richiede un certo impegno ed è un lavoro "palloso", ma qualcuno lo deve pur fare ....., indovina chi?" (Cit. "Scossa")

  3. #3
    L'avatar di Toganto
    Clicca e Apri
    Data Registrazione
    Nov 2015
    Località
    Avellino
    Età
    27
    Messaggi
    4
    Versione Office
    2010
    Likes ricevuti
    0
    Likes dati
    0
    Citazione Originariamente Scritto da ninai Visualizza Messaggio
    ciao
    esempio:
    numeri in A1:H12

    =CONTA.SE(A1:H12;"<5")/CONTA.NUMERI(A1:H12)

    Grazie ho ottenuto il risultato che volevo però aggiungendo % alla fine dell'operazione :)

Discussioni Simili

  1. [Risolto] Un aiutino
    Di roky48 nel forum Domande su Excel VBA e MACRO
    Risposte: 9
    Ultimo Messaggio: 12/11/16, 21:33
  2. [Risolto] Ultimo aiutino se possibile
    Di roky48 nel forum Domande su Excel VBA e MACRO
    Risposte: 8
    Ultimo Messaggio: 22/10/16, 01:53
  3. Aiutino per ricerca numeri in tabella
    Di LELLOMARINI nel forum Domande su Excel in generale
    Risposte: 8
    Ultimo Messaggio: 18/04/16, 08:50

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •