Risultati da 1 a 3 di 3

Discussione: quiz #7 formula x contare quanti numeri sono sopra a 1



  1. #1
    L'avatar di Gerardo Zuccalà
    Clicca e Apri
    Data Registrazione
    May 2015
    Località
    Milano, Italy
    Età
    49
    Messaggi
    4920
    Versione Office
    2013
    Likes ricevuti
    1117
    Likes dati
    1127

    quiz #7 formula x contare quanti numeri sono sopra a 1

    Excel 2013
    Row\Col
    A
    B
    1
    0,23
    0,036
    2
    0,004
    0,25
    3
    0,04
    1,25
    4
    1,2
    0,24
    5
    2,04
    0,24
    6
    7
    8
    risultato
    9
    3
    Sheet: Foglio3

  2. #2
    L'avatar di tonino
    Clicca e Apri
    Data Registrazione
    Jun 2015
    Località
    Ragusa
    Età
    51
    Messaggi
    7
    Versione Office
    excel 2007
    Likes ricevuti
    0
    Likes dati
    1
    Citazione Originariamente Scritto da Gerardo Zuccalà Visualizza Messaggio
    Excel 2013
    Row\Col
    A
    B
    1
    0,23
    0,036
    2
    0,004
    0,25
    3
    0,04
    1,25
    4
    1,2
    0,24
    5
    2,04
    0,24
    6
    7
    8
    risultato
    9
    3
    Sheet: Foglio3
    buongiorno, ...dai finchè è semplice....., quasi che uno teme tranelli..

    =CONTA.SE(A1:B5;">1")
    o no?

  3. #3
    L'avatar di Gerardo Zuccalà
    Clicca e Apri
    Data Registrazione
    May 2015
    Località
    Milano, Italy
    Età
    49
    Messaggi
    4920
    Versione Office
    2013
    Likes ricevuti
    1117
    Likes dati
    1127
    Ehh troppo bella questa domanda!!!
    Ciao Tonino benvenuto tra di noi e buon divertimento

Discussioni Simili

  1. Risultato di formula assente se le celle sono vuote
    Di riphmike nel forum Domande su Excel in generale
    Risposte: 1
    Ultimo Messaggio: 12/08/16, 10:30
  2. Contare i mesi che ci sono tra due date con un criterio
    Di marc63 nel forum Domande su Excel VBA e MACRO
    Risposte: 9
    Ultimo Messaggio: 06/04/16, 13:12
  3. Formula x contare celle con determinati valori testuali e colori...AIUTO!
    Di Fabio73 nel forum Domande su Excel VBA e MACRO
    Risposte: 10
    Ultimo Messaggio: 20/10/15, 22:53
  4. Scrivere sopra un immagine
    Di nick0573 nel forum Domande su Excel in generale
    Risposte: 1
    Ultimo Messaggio: 10/10/15, 13:03
  5. Estrarre numeri da stringhe -quiz
    Di ges nel forum Domande su Excel in generale
    Risposte: 14
    Ultimo Messaggio: 29/08/15, 00:02

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •