Risultati da 1 a 3 di 3

Discussione: Estrarre numeri pari e dispari ed inserirli su due tabelle mantenedo la stessa rig



  1. #1
    L'avatar di BRAZ66
    Clicca e Apri
    Data Registrazione
    Jun 2015
    Località
    MILANO
    Età
    51
    Messaggi
    172
    Versione Office
    Excel 2013
    Likes ricevuti
    5
    Likes dati
    53

    Estrarre numeri pari e dispari ed inserirli su due tabelle mantenedo la stessa rig

    Un saluto a tutti voi e grazie anticipatemente per il vostro aiuto, mi ritrovo a dover separare da una estrazione del lotto( che è la mia passione ) i nuneri pari e dispari e disporli separatamente in due posizioni diverse,ho visto il tutorial su youtube,ma francamente mi sembra che nel mio caso sia possibile farlo in maniera più semplice.....potete suggerirmi come fare?:292: GRAZIEEEE... Allegato 155
    Ultima modifica fatta da:Canapone; 06/02/17 alle 16:29

  2. #2

    L'avatar di ges
    Clicca e Apri
    Data Registrazione
    Jun 2015
    Località
    Como
    Età
    53
    Messaggi
    7161
    Versione Office
    2011MAC 2016WIN
    Likes ricevuti
    2065
    Likes dati
    1301
    Per estrarre solo i numeri dispari: =SE(INT(A1/2)=A1/2;"";A1)
    Per estrarre solo i numeri pari: =SE(INT(A1/2)=A1/2;A1;"")

  3. #3
    L'avatar di BRAZ66
    Clicca e Apri
    Data Registrazione
    Jun 2015
    Località
    MILANO
    Età
    51
    Messaggi
    172
    Versione Office
    Excel 2013
    Likes ricevuti
    5
    Likes dati
    53
    Grazie ges....!! Ho fatto ed è tutto ok!!:274:

Discussioni Simili

  1. Estrarre dati e inserirli in un foglio modello
    Di livio1982 nel forum Domande su Excel in generale
    Risposte: 5
    Ultimo Messaggio: 24/02/17, 19:09
  2. Sommare numeri che hanno la stessa data
    Di G.Bove nel forum Domande su Excel in generale
    Risposte: 27
    Ultimo Messaggio: 04/02/16, 01:09
  3. Risposte: 18
    Ultimo Messaggio: 30/01/16, 19:04
  4. Sommare numeri che hanno la stessa data di fattura
    Di Francesco Brocca nel forum Domande su Excel in generale
    Risposte: 14
    Ultimo Messaggio: 23/01/16, 15:22
  5. Sommare numeri pari
    Di Khan nel forum Domande su Excel in generale
    Risposte: 14
    Ultimo Messaggio: 26/07/15, 21:28

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •