Risultati da 1 a 4 di 4

Discussione: Sono Neofita di Excel



  1. #1
    L'avatar di jjvincente
    Clicca e Apri
    Data Registrazione
    Feb 2016
    Località
    isola della scala
    Età
    51
    Messaggi
    4
    Versione Office
    Excel 2003
    Likes ricevuti
    0
    Likes dati
    0

    Sono Neofita di Excel

    Salve a Tutti

    il mio problema e questo (praticamente mi sono impatanato...)

    avrei un foglio (applico formula)

    in T1 inizia la classifica di calcio di serie a (aggiornabile da internet)

    in A3 si inserisce il nome della squadra di casa (manualmente)
    in C3 si inserisce il nome della squadra fuori casa (manualmente)

    mi piacerebbe trovare la formula che riconosce le 2 squadre in questione

    trovata quella

    nella B5 ci andrebbe i gol subiti squadra casa in che si trovano nella colonna AN

    nella B7 ci andrebbe i gol fatti squadra casa in che si trovano nella colonna AK

    nella cella B10 ci andrebbero le partite giocate in casa squadra casa che si trovano nella colonna Y

    nella D6 ci andrebbe i gol fatti squadra fuori in che si trovano nella colonna Al

    nella D8 ci andrebbe i gol subiti squadra fuori in che si trovano nella colonna AO

    nella cella D10 ci andrebbero le partite giocate in casa squadra casa che si trovano nelle 2 colonne Z

    Ringrazio per una cortese risposta.

    Saluti
    File Allegati File Allegati

  2. #2

    L'avatar di Rubik72
    Clicca e Apri
    Data Registrazione
    Dec 2015
    Località
    Cosenza
    Età
    45
    Messaggi
    2815
    Versione Office
    Excel 2013
    Likes ricevuti
    1024
    Likes dati
    982
    Con la formula Cerca.Vert

    in B5=CERCA.VERT($A$3;$T$3:$AO$22;21;0)
    in B7=CERCA.VERT($A$3;$T$3:$AO$22;18;0)
    in B9=CERCA.VERT($A$3;$T$3:$AO$22;6;0)

    ecc.

  3. #3
    L'avatar di jjvincente
    Clicca e Apri
    Data Registrazione
    Feb 2016
    Località
    isola della scala
    Età
    51
    Messaggi
    4
    Versione Office
    Excel 2003
    Likes ricevuti
    0
    Likes dati
    0
    [risolto]

    Mille Grazie!!!

  4. #4

    L'avatar di Rubik72
    Clicca e Apri
    Data Registrazione
    Dec 2015
    Località
    Cosenza
    Età
    45
    Messaggi
    2815
    Versione Office
    Excel 2013
    Likes ricevuti
    1024
    Likes dati
    982
    Se hai risolto, segna la discussione [RISOLTO] da strumenti di discussione

Discussioni Simili

  1. [Risolto] VBA e MACRO: cosa sono?
    Di fiulo nel forum Domande su Excel VBA e MACRO
    Risposte: 4
    Ultimo Messaggio: 05/11/16, 18:00
  2. [Risolto] Prova orairio: ora sono le 20:46
    Di dracoscrigno nel forum Test dei vostri post
    Risposte: 2
    Ultimo Messaggio: 07/10/16, 21:54
  3. [Risolto] comandi vba excel sono differenti da comand vba access???
    Di Sonic89 nel forum Domande su Excel VBA e MACRO
    Risposte: 12
    Ultimo Messaggio: 20/09/16, 14:00
  4. Non sono nuovo del forum
    Di Andrea nel forum Problemi, suggerimenti e Novità del forum
    Risposte: 10
    Ultimo Messaggio: 11/11/15, 14:38
  5. [Risolto] perchè le percentuali % sono sballate ?
    Di Dagatos nel forum Domande su Excel in generale
    Risposte: 7
    Ultimo Messaggio: 05/06/15, 18:19

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •