Risultati da 1 a 3 di 3

Discussione: funzione SE



  1. #1
    L'avatar di marcofagno
    Clicca e Apri
    Data Registrazione
    Mar 2016
    Località
    pavia
    Età
    46
    Messaggi
    2
    Versione Office
    2013
    Likes ricevuti
    0
    Likes dati
    0

    funzione SE

    Buongiorno, avrei bisogno la seguente formula:

    Se A2 è piena (qualsiasi cosa ci sia scritta) in E2 scrivi Nr.
    la formula si deve ripetere fino alla cella A200.
    Nel caso in cui la cella A... è vuota, nella cella E... non deve comparire nulla.
    Grazie

  2. #2

    L'avatar di alfrimpa
    Clicca e Apri
    Data Registrazione
    Dec 2015
    Località
    Napoli
    Età
    64
    Messaggi
    6814
    Versione Office
    2013
    Likes ricevuti
    721
    Likes dati
    165
    Ciao Marco

    puoi scrivere in E2

    =SE(A2<>"";"Nr.";"") e ricopi in basso in colonna E

    Alfredo

  3. #3
    L'avatar di marcofagno
    Clicca e Apri
    Data Registrazione
    Mar 2016
    Località
    pavia
    Età
    46
    Messaggi
    2
    Versione Office
    2013
    Likes ricevuti
    0
    Likes dati
    0
    Citazione Originariamente Scritto da alfrimpa Visualizza Messaggio
    ...
    Grazie!
    Ultima modifica fatta da:Canapone; 08/02/17 alle 14:47

Discussioni Simili

  1. Funzione indice/confronta all'interno della Funzione "O" ed "E"
    Di Rosaria79 nel forum Domande su Excel in generale
    Risposte: 6
    Ultimo Messaggio: 28/06/16, 20:57

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •