Risultati da 1 a 4 di 4

Discussione: Valore minimo e testo



  1. #1
    L'avatar di BRAZ66
    Clicca e Apri
    Data Registrazione
    Jun 2015
    Località
    MILANO
    Età
    51
    Messaggi
    172
    Versione Office
    Excel 2013
    Likes ricevuti
    5
    Likes dati
    53

    Valore minimo e testo

    Buonasera a tutto il forum,ammetto che non ci riesco....mi sembra facile ma non ci sono riuscito,qualcuno può darmi una mano...Vi ringrazio come sempre.
    File Allegati File Allegati

  2. #2

    L'avatar di ges
    Clicca e Apri
    Data Registrazione
    Jun 2015
    Località
    Como
    Età
    53
    Messaggi
    7132
    Versione Office
    2011MAC 2016WIN
    Likes ricevuti
    2063
    Likes dati
    1299

    Re: Valore minimo e testo

    Ciao,
    ci sono tantissimi modi per ottenere quello che cerchi, il primo che mi è venuto:

    =SE.ERRORE(SE(CERCA("S";B2:B7)="S";0);PICCOLO($B$2:$B$7;1))
    Quando si scartano tutte le ipotesi possibili, quella che resta, anche se può sembrare improbabile, non può che essere quella giusta!

  3. I seguenti utenti hanno dato un "Like"


  4. #3
    L'avatar di BRAZ66
    Clicca e Apri
    Data Registrazione
    Jun 2015
    Località
    MILANO
    Età
    51
    Messaggi
    172
    Versione Office
    Excel 2013
    Likes ricevuti
    5
    Likes dati
    53

    Re: Valore minimo e testo

    GRAZIE alla tua disponibilità ed aiuto.....spesso mi perdo..eheheh grazie mille :246:

  5. #4
    L'avatar di Gerardo Zuccalà
    Clicca e Apri
    Data Registrazione
    May 2015
    Località
    Milano, Italy
    Età
    49
    Messaggi
    4916
    Versione Office
    2013
    Likes ricevuti
    1117
    Likes dati
    1126

    Re: Valore minimo e testo

    Giusto per condividere una alternativa alla bella formula di ges

    =SE(CONTA.SE(B2:B7;"s")>0;0;MIN(B2:B7))

    Un saluto a tutti!


  6. I seguenti utenti hanno dato un "Like"


Discussioni Simili

  1. [Risolto] Nome del foglio dove è presente il valore minimo
    Di alfrimpa nel forum Domande su Excel in generale
    Risposte: 25
    Ultimo Messaggio: 19/01/17, 02:54
  2. [Risolto] Ricerca della riga corrispondente al valore minimo
    Di JoJo92 nel forum Domande su Excel in generale
    Risposte: 6
    Ultimo Messaggio: 03/11/16, 00:29
  3. Collega valore minimo e massimo dell'asse (grafico) con 2 celle
    Di aldomattana nel forum Domande sui Grafici di Excel
    Risposte: 9
    Ultimo Messaggio: 24/06/16, 09:28
  4. Formula valore compreso tra un minimo e un massimo
    Di ale87 nel forum Domande su Excel in generale
    Risposte: 3
    Ultimo Messaggio: 17/06/16, 17:21
  5. Valore minimo con criterio parziale
    Di Gerardo Zuccalà nel forum Domande su Excel in generale
    Risposte: 6
    Ultimo Messaggio: 08/07/15, 13:52

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •