Risultati da 1 a 3 di 3

Discussione: Passatempo da ombrellone 3 (candidati)



  1. #1

    L'avatar di ges
    Clicca e Apri
    Data Registrazione
    Jun 2015
    Località
    Como
    Età
    53
    Messaggi
    7149
    Versione Office
    2011MAC 2016WIN
    Likes ricevuti
    2064
    Likes dati
    1300

    Passatempo da ombrellone 3 (candidati)

    Visto che ancora caldo propongo ancora una rinfrescata (di excel) da ombrellone.:188:

    Ho 15 candidati che hanno fatto le loro prove di esame, sono ammessi solo i primi 5.
    Voglio una formula nella cella C2, da trascinare in basso, che mi faccia comparire la voce "ammesso" per i 5 che hanno preso la votazione più alta.



    Sembra facile .... ma lo è veramente? A voi scoprirlo!!! :167:
    Buon divertimento!

  2. #2
    L'avatar di ninai
    Clicca e Apri
    Data Registrazione
    Jul 2015
    Località
    Barcellona P.G.
    Età
    55
    Messaggi
    1672
    Versione Office
    2010 PC
    Likes ricevuti
    894
    Likes dati
    184
    ciao,
    non ho trovato il trabocchetto , per me:
    =SE(RANGO(B2;$B$2:$B$16)>5;"";"ammesso")

    Il problema potrebbe nascere , ad esempio, se il 5° ed il 6° avessero lo stesso punteggio ma a questo punto bisognerebbe sapere quale è il criterio di scelta in caso di parimerito.

  3. #3

    L'avatar di ges
    Clicca e Apri
    Data Registrazione
    Jun 2015
    Località
    Como
    Età
    53
    Messaggi
    7149
    Versione Office
    2011MAC 2016WIN
    Likes ricevuti
    2064
    Likes dati
    1300
    Citazione Originariamente Scritto da ninai Visualizza Messaggio
    ciao,
    non ho trovato il trabocchetto , per me:
    .....
    Ciao ninai, non so se esiste un trabocchetto per te, forse lo devono inventare.:256:
    Comunque ottima soluzione! :28:

Discussioni Simili

  1. Gestire lo spoglio dei voti dei candidati ad un'assemblea
    Di Rebil nel forum Domande su Excel in generale
    Risposte: 6
    Ultimo Messaggio: 01/03/16, 21:23
  2. Passatempo da ombrellone
    Di scossa nel forum Domande su Excel in generale
    Risposte: 25
    Ultimo Messaggio: 04/09/15, 18:55
  3. Passatempo del virus della tastiera
    Di scossa nel forum Domande su Excel in generale
    Risposte: 26
    Ultimo Messaggio: 25/08/15, 20:06
  4. Passatempo da baita di montagna!
    Di scossa nel forum Domande su Excel in generale
    Risposte: 33
    Ultimo Messaggio: 14/08/15, 23:41
  5. Passatempo da ombrellone 2
    Di ges nel forum Domande su Excel in generale
    Risposte: 6
    Ultimo Messaggio: 19/07/15, 23:06

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •