Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 30 di 48

Discussione: Funzione MAX trova due numeri uguali



  1. #1
    L'avatar di paolo913
    Clicca e Apri
    Data Registrazione
    Jun 2016
    Località
    Napoli
    Messaggi
    25
    Versione Office
    Office 2016
    Likes ricevuti
    0
    Likes dati
    4

    Funzione MAX trova due numeri uguali

    Ciao Ragazzi, sono Paolo! Nuovo iscritto! Stò seguendo un corso e stò affrontando una funzione che mi sta mandando nella più totale curiosità!
    Mi riferisco alla funzione 'MAX'. L'ho usata in una casella (B12) di un secondo foglio (foglio2), dove gli chiedo

    Codice: 
    =MAX(Foglio1!F2:F22)
    il risultato esce 4. (dato che è il più grande!)
    Il problema è che ci sono due 4 e a me interessa riferirmi al secondo, dato che nella prossima funzione, nella casella (B13) sempre del secondo foglio io scriverò la seguente funzione:

    Codice: 
    =CERCA.VERT(B12;FOGLIO1!F2:G22;2;FALSO)
    Inviando ovviamente mi uscirà il numero che si trova nel foglio uno di fianco al primo 4 che è 82!
    Dato che vorreì riferirmi al numero di fianco al secondo 4 che è maggiore di 82 bensì 440, come devo fare? Spero di essere stato bravino con la spiegazione! Grazie in anticipo!
    Ultima modifica fatta da:Canapone; 14/07/17 alle 15:03

  2. #2

    L'avatar di cromagno
    Clicca e Apri
    Data Registrazione
    Aug 2015
    Località
    Sardegna
    Età
    37
    Messaggi
    4016
    Versione Office
    2013
    Likes ricevuti
    1225
    Likes dati
    923

    Re: Funzione MAX trova due numeri UGUALI!!!

    Ciao paolo,
    allega un file d'esempio e spiega quello che devi fare riferendoti a quello (non mi è chiaro perchè vuoi il "secondo valore").

    "Sono le persone che nessuno immagina che possano fare certe cose, quelle che fanno cose che nessuno può immaginare."

  3. #3
    L'avatar di paolo913
    Clicca e Apri
    Data Registrazione
    Jun 2016
    Località
    Napoli
    Messaggi
    25
    Versione Office
    Office 2016
    Likes ricevuti
    0
    Likes dati
    4

    Re: Funzione MAX trova due numeri UGUALI!!!

    Ciao cromagno e grazie per la tempestività! Mi risulta davvero complicato allegare il file dato che è in jpg. e avendolo portato in word supera anche la grandezza dei Kb
    Ritornando al mio problema, mi serve il secondo valore, perchè nella prossima funzione devo riportarmi il valore più alto che si riferisce a quel secondo 4 ! ESEMPIO
    -----------F--G
    5----------4--82
    6----------4--440
    A me servono i secondi non i primi! Scusami per l'incomprensioni!

    ----------Post unito in automatico----------

    questo è il primo allegato

    ----------Post unito in automatico----------

    Questo è il secondo allegato!
    File Allegati File Allegati

  4. #4

    L'avatar di ges
    Clicca e Apri
    Data Registrazione
    Jun 2015
    Località
    Como
    Età
    53
    Messaggi
    7125
    Versione Office
    2011MAC 2016WIN
    Likes ricevuti
    2063
    Likes dati
    1298

    Re: Funzione MAX trova due numeri UGUALI!!!

    Ciao Paolo,
    non è che dovevi allegare tutto il file ma solo un esempio.

    Comunque, se hai bisogno di trovare il valore maggiore che sta più in basso puoi usare questa formula:

    =INDICE($B$1:$B$4;GRANDE($A$1:$A$4;1))

    se invece vuoi un ordine, questa matriciale:

    =INDICE($B$1:$B$4;CONFRONTA(GRANDE($A$1:$A$4+RIF.RIGA($A$1:$A$4)/100;RIF.RIGA(A1));$A$1:$A$4+RIF.RIGA($A$1:$A$4)/100;0))

    Ti allego un esempio.

    EDIT: Ho visto che hai aggiunto un PDF ma- a parte il rischio di equivoci - pensa che lavoro se dobbiamo ricreare il tuo file con tutti i dati che ti ritrovi
    File Allegati File Allegati
    Quando si scartano tutte le ipotesi possibili, quella che resta, anche se può sembrare improbabile, non può che essere quella giusta!

  5. I seguenti utenti hanno dato un "Like"


  6. #5
    L'avatar di paolo913
    Clicca e Apri
    Data Registrazione
    Jun 2016
    Località
    Napoli
    Messaggi
    25
    Versione Office
    Office 2016
    Likes ricevuti
    0
    Likes dati
    4

    Re: Funzione MAX trova due numeri UGUALI!!!

    Ciao GES e grazie infinite per l'aiuto! Ho provato il primo caso e ho scritto =INDICE(G2:G22;GRANDE(F2:F22;1)) e mi da a parte le parentesi finali in rosso,
    "ma quando invio mi da errore ,Non si vuole digitare una formula?se il primo carattere è = ecc...."

    ----------Post unito in automatico----------

    Cioè io ho provato anche a fare (CASELLA B12 FOGLIO2)-> =GRANDE(F2:F22;2) Il due dovrebbe darmi il secondo 4 e su questo non ne sono molto sicuro ma successivamente
    quando gli dò il comando (CASELLA B13 FOGLIO2) =CERCA.VERT(B12;FOGLIO1!F2:G22;2;FALSO)
    Mi da comunque il numero che si trova di fianco al primo 4 mmm... qualcosa non và!
    Ultima modifica fatta da:Canapone; 28/03/17 alle 15:07

  7. #6
    L'avatar di Gianfranco55
    Clicca e Apri
    Data Registrazione
    Nov 2015
    Località
    Vicenza
    Età
    62
    Messaggi
    2072
    Versione Office
    2016
    Likes ricevuti
    552
    Likes dati
    117

    Re: Funzione MAX trova due numeri UGUALI!!!

    Ciao
    mah!

    ma non è per caso che nella tabella più venduto
    vuoi il "prodotto più venduto e se pari quello che ha il ricavo più alto?

    in questo caso la regola dei secondi non vale

  8. #7
    L'avatar di paolo913
    Clicca e Apri
    Data Registrazione
    Jun 2016
    Località
    Napoli
    Messaggi
    25
    Versione Office
    Office 2016
    Likes ricevuti
    0
    Likes dati
    4

    Re: Funzione MAX trova due numeri UGUALI!!!

    Beh diciamo di si.... mi serve la quantità maggiore e me la trova, solo che ce ne sono due!
    Successivamente mi serve anche il ricavo ma deve essere anche esso quello maggiore tra le due quantità maggiori! Insomma un grattacapo
    Ultima modifica fatta da:Canapone; 14/07/17 alle 15:04

  9. #8
    L'avatar di Gianfranco55
    Clicca e Apri
    Data Registrazione
    Nov 2015
    Località
    Vicenza
    Età
    62
    Messaggi
    2072
    Versione Office
    2016
    Likes ricevuti
    552
    Likes dati
    117

    Re: Funzione MAX trova due numeri UGUALI!!!

    Ciao
    sostituisci nel cerca verticale
    B12
    con
    GRANDE(F2:F22;2)

    e vediamo

    comunque di 2 pezzi venduti ce ne sono più di 2
    perciò cosa prendi in considerazione

  10. #9
    L'avatar di paolo913
    Clicca e Apri
    Data Registrazione
    Jun 2016
    Località
    Napoli
    Messaggi
    25
    Versione Office
    Office 2016
    Likes ricevuti
    0
    Likes dati
    4

    Re: Funzione MAX trova due numeri UGUALI!!!

    quale sarebbe la funzione finale?
    in B12 ho =MAX(F2:F22)
    in B13 ho messo =CERCA.VERT(GRANDE(DatiVendita!F2:F22;2)) ma le parentesi mi si fanno rosse quella prima di dati e quella dopo il due finale e mi dice per la funzione sono stati immessi insufficienti argomenti

    ----------Post unito in automatico----------

    Vedi i miei allegati gianfranco55

  11. #10
    L'avatar di Gianfranco55
    Clicca e Apri
    Data Registrazione
    Nov 2015
    Località
    Vicenza
    Età
    62
    Messaggi
    2072
    Versione Office
    2016
    Likes ricevuti
    552
    Likes dati
    117

    Re: Funzione MAX trova due numeri UGUALI!!!

    =CERCA.VERT(GRANDE(FOGLIO1!F2:F22;2);FOGLIO1!F2:G22;2;FALSO)

    sostituisci foglio1 con dati vendita

  12. #11
    L'avatar di paolo913
    Clicca e Apri
    Data Registrazione
    Jun 2016
    Località
    Napoli
    Messaggi
    25
    Versione Office
    Office 2016
    Likes ricevuti
    0
    Likes dati
    4

    Re: Funzione MAX trova due numeri UGUALI!!!

    si ok e mi dà sempre 82 deve venire 440

    ----------Post unito in automatico----------

    Ho anche provato a cambiare l'altra funzione scrivendo =GRANDE(F2:F22;2) ma ancora NIENTE!
    Ultima modifica fatta da:Canapone; 28/03/17 alle 15:07

  13. #12
    L'avatar di Gerardo Zuccalà
    Clicca e Apri
    Data Registrazione
    May 2015
    Località
    Milano, Italy
    Età
    49
    Messaggi
    4916
    Versione Office
    2013
    Likes ricevuti
    1117
    Likes dati
    1126

    Re: Funzione MAX trova due numeri UGUALI!!!

    Paolo Noi vorremmo aiutarti ma tu non ci agevoli
    come ti è stato già detto

    Nel senso che il file in pdf non è utilizzabile, devi mettere un file di excel,.
    Se il file è troppo grosso mettilo con dropBox e simili oppure fai un file di esempio piu piccolo, ma non mettere immagini statiche in pdf e word

  14. #13
    L'avatar di Gianfranco55
    Clicca e Apri
    Data Registrazione
    Nov 2015
    Località
    Vicenza
    Età
    62
    Messaggi
    2072
    Versione Office
    2016
    Likes ricevuti
    552
    Likes dati
    117

    Re: Funzione MAX trova due numeri UGUALI!!!

    usa questa
    se il secondo risultato è da considerarsi abbinato al guadagno più alto


    =CERCA.VERT(GRANDE(FOGLIO1!$F$2:$F$22+(FOGLIO1!$G$2:$G$22/10000);1);FOGLIO1!F2:G22;2;FALSO)

    altrimenti

    sfrutta le formule di Ges ( INDICE)
    e sostituiscila al GRANDE nel cerca verticale

    non ti servono celle d'appoggio in giro


    ma non puoi copiare le due pagine del file e inserirle?

    ciao Gerardo
    non ti avevo letto

    nb altro tentativo
    se il valore è sempre l'ultimo ( più basso)

    =CERCA.VERT(INDICE(DatiVendita!$G$2:$G$22;GRANDE(DatiVendita!$F$2:$F$22;1));DatiVendita!$F$2:$G$22;2;FALSO)

    con la formula di ges

    chiaro che non sono testate

  15. #14
    L'avatar di paolo913
    Clicca e Apri
    Data Registrazione
    Jun 2016
    Località
    Napoli
    Messaggi
    25
    Versione Office
    Office 2016
    Likes ricevuti
    0
    Likes dati
    4

    Re: Funzione MAX trova due numeri UGUALI!!!

    Ciao Gerardo
    colgo il momento per congratularti per l'ottimo lavoro del forum e anche dell'ottimo rendimento! Ti chiedo scusa se le mie prime armi con questo FORUM sono pessime hihihi questo è il file da RISOLVERE!
    File Allegati File Allegati
    Ultima modifica fatta da:Canapone; 28/03/17 alle 15:07

  16. #15
    L'avatar di pkrome59
    Clicca e Apri
    Data Registrazione
    Sep 2015
    Località
    Reggio Calabria
    Età
    58
    Messaggi
    1188
    Versione Office
    Office 2013
    Likes ricevuti
    1198
    Likes dati
    2133

    Re: Funzione MAX trova due numeri UGUALI!!!

    Ciao Paolo913, e un cordiale saluto agli amici del forum, se ho capito bene, un'alternativa potrebbe essere la seguente:

    In H2:
    =INDICE(Foglio1!$E$2:$E$22;AGGREGA(15;6;(RIF.RIGA(Foglio1!$F$2:$F$22)-RIF.RIGA(Foglio1!$F$2)+1)/(Foglio1!$F$2:$F$22=MAX(Foglio1!$F$2:$F$22));2))

    Allego il file di prova, fa sapere se va bene.
    Ciao.

    ----------Post unito in automatico----------

    Ciao Paolo913, ho visto dopo il file che hai allegato per cui copia le seguente:

    In E3:
    =INDICE(DatiVendita!$B$2:$B$22;AGGREGA(15;6;(RIF.RIGA(DatiVendita!$F$2:$F$22)-RIF.RIGA(DatiVendita!$F$2)+1)/(DatiVendita!$F$2:$F$22=MAX(DatiVendita!$F$2:$F$22));2))

    In E4:
    =INDICE(DatiVendita!$C$2:$C$22;AGGREGA(15;6;(RIF.RIGA(DatiVendita!$F$2:$F$22)-RIF.RIGA(DatiVendita!$F$2)+1)/(DatiVendita!$F$2:$F$22=MAX(DatiVendita!$F$2:$F$22));2))

    In E5:
    =INDICE(DatiVendita!$F$2:$F$22;AGGREGA(15;6;(RIF.RIGA(DatiVendita!$F$2:$F$22)-RIF.RIGA(DatiVendita!$F$2)+1)/(DatiVendita!$F$2:$F$22=MAX(DatiVendita!$F$2:$F$22));2))

    In E6:
    =INDICE(DatiVendita!$G$2:$G$22;AGGREGA(15;6;(RIF.RIGA(DatiVendita!$F$2:$F$22)-RIF.RIGA(DatiVendita!$F$2)+1)/(DatiVendita!$F$2:$F$22=MAX(DatiVendita!$F$2:$F$22));2))

    Allego il file di prova, fa sapere se va bene.
    Ciao.
    File Allegati File Allegati

  17. #16
    L'avatar di paolo913
    Clicca e Apri
    Data Registrazione
    Jun 2016
    Località
    Napoli
    Messaggi
    25
    Versione Office
    Office 2016
    Likes ricevuti
    0
    Likes dati
    4

    Re: Funzione MAX trova due numeri UGUALI!!!

    No pkrome59 ascolta io cerco una soluzione nel foglio 1 di riportare in B12 la quantità più venduta nel foglio dati di vendita, non riferendomi al primo numero MAGGIORE trovato, ma bensì al secondo, perchè poi
    in B13 io facendo una Cerca.vert metterò appena dopo la parentesi B12, e quindi mi riporterà non il ricavo maggiore ma quello riferito al primo numero MAGGIORE trovato nella casella B12. E' questo quello che devo risolvere,
    il professore di questo corso, intende far capire che se io in una grande azienda mi ritrovo davanti alla funziona MAX con due o più numeri trovati UGUALI (il mio esempio i 4, che ne sono due) devo andare a prendere il secondo perchè
    poi dopo mi ritroverò sempre il risultato 82 in B13 invece mi si dovrebbe trovare 440! Se forse non è possibile questo percorso, io credo che devo passare a quello che tutti scrivono 'indice e riferimenti colonna' perchè
    purtroppo anche excel ha un LIMITE ^_^

    ----------Post unito in automatico----------

    Beh che dire hai fatto un INDICE PAZZESCO ♥ grazie pkrome, ora me lo studio!

  18. #17
    L'avatar di Gianfranco55
    Clicca e Apri
    Data Registrazione
    Nov 2015
    Località
    Vicenza
    Età
    62
    Messaggi
    2072
    Versione Office
    2016
    Likes ricevuti
    552
    Likes dati
    117

    Re: Funzione MAX trova due numeri UGUALI!!!

    Beh!

    oramai l'ho fatto
    e te lo allego

    occhio ho usato una colonna d'appoggio
    la G
    File Allegati File Allegati

  19. I seguenti utenti hanno dato un "Like"


  20. #18
    L'avatar di Gerardo Zuccalà
    Clicca e Apri
    Data Registrazione
    May 2015
    Località
    Milano, Italy
    Età
    49
    Messaggi
    4916
    Versione Office
    2013
    Likes ricevuti
    1117
    Likes dati
    1126

    Re: Funzione MAX trova due numeri UGUALI!!!

    Ragazzi siete troppo veloci!


    in E3
    =CERCA(2;1/(DatiVendita!F2:F22=MAX(DatiVendita!F2:F22));DatiVendita!B2:B22)

    in E4
    =CERCA.VERT($E$3;DatiVendita!$B$2:$G$22;2;0)

    in E5
    =CERCA.VERT($E$3;DatiVendita!$B$2:$G$22;5;0)

    in E6
    =CERCA.VERT($E$3;DatiVendita!$B$2:$G$22;6;0)


    D
    E
    2
    Prodotto piu venduto
    3
    Nome Notebook HP 250G I5-SSD
    4
    Giacenza
    2
    5
    Qty Vend
    4
    6
    Ricavo
    474
    Sheet: Foglio1

  21. I seguenti 2 utenti hanno dato un "Like" a Gerardo Zuccalà per questo post:


  22. #19
    L'avatar di paolo913
    Clicca e Apri
    Data Registrazione
    Jun 2016
    Località
    Napoli
    Messaggi
    25
    Versione Office
    Office 2016
    Likes ricevuti
    0
    Likes dati
    4

    Re: Funzione MAX trova due numeri UGUALI!!!

    @GIANFRANCO55 (scusa gerardo) sisi ho notato ma.... sei partito dal nome o cosa? xkè ho provato a prendermi le due funzioni ma a me il 440 non viene, viene 82 come sempre

  23. #20
    L'avatar di Gerardo Zuccalà
    Clicca e Apri
    Data Registrazione
    May 2015
    Località
    Milano, Italy
    Età
    49
    Messaggi
    4916
    Versione Office
    2013
    Likes ricevuti
    1117
    Likes dati
    1126

    Re: Funzione MAX trova due numeri UGUALI!!!

    Citazione Originariamente Scritto da paolo913 Visualizza Messaggio
    sisi ho notato ma.... sei partito dal nome o cosa? xkè ho provato a prendermi le due funzioni ma a me il 440 non viene, viene 82 come sempre
    Paolo Con chi stai parlando? scrivi sempre il nome a cui rivolgi la domanda

  24. #21
    L'avatar di Gianfranco55
    Clicca e Apri
    Data Registrazione
    Nov 2015
    Località
    Vicenza
    Età
    62
    Messaggi
    2072
    Versione Office
    2016
    Likes ricevuti
    552
    Likes dati
    117

    Re: Funzione MAX trova due numeri UGUALI!!!

    Ciao

    non ho ancora capito una pera

    deve essere sempre il dato più in basso
    o deve essere quello che ha anche il maggior guadagno?

    se è il valore più in basso vanno bene le formule di Ges e di Gerardo
    ( salutoni geni )

    altrimenti devi usare il mio metodo
    e al limite fartelo migliorare.

    la formula di Gerardo ( che è un volpone )

    con il 2,1 inverte la ricerca e ti da come risultato il valore cercato dalla riga più alta( inteso come numero di riga)
    eh! eh! ricordarsele queste cose

    si si parte proprio dal nome del prodotto

    geniale

  25. I seguenti utenti hanno dato un "Like"


  26. #22
    L'avatar di paolo913
    Clicca e Apri
    Data Registrazione
    Jun 2016
    Località
    Napoli
    Messaggi
    25
    Versione Office
    Office 2016
    Likes ricevuti
    0
    Likes dati
    4

    Re: Funzione MAX trova due numeri UGUALI!!!

    ahahahaha... concordo Gianfranco !



    Solo che sono stato io a spiegarmi male, comunque sto cercando di risolvere con queste MAGIE veramente pazzesche! Vi aggiornerò al più presto!
    Ultima modifica fatta da:Canapone; 25/05/17 alle 12:13 Motivo: sgrammaticature

  27. #23
    L'avatar di Gianfranco55
    Clicca e Apri
    Data Registrazione
    Nov 2015
    Località
    Vicenza
    Età
    62
    Messaggi
    2072
    Versione Office
    2016
    Likes ricevuti
    552
    Likes dati
    117

    Re: Funzione MAX trova due numeri UGUALI!!!

    Ah! no e!

    mi devi dare una DRITTA

    sempre la riga più bassa o
    valore uguale con guadagno più alto?

    non puoi lasciarci nel dubbio

  28. #24
    L'avatar di paolo913
    Clicca e Apri
    Data Registrazione
    Jun 2016
    Località
    Napoli
    Messaggi
    25
    Versione Office
    Office 2016
    Likes ricevuti
    0
    Likes dati
    4

    Re: Funzione MAX trova due numeri UGUALI!!!

    A dire il vero il mio problema è risolvere la tabella CATEGORIA PIU' VENDUTA, partendo da quantità di vendita
    e poi subito fare il ricavo!
    Nome e Giacenza per ultimo
    Ultima modifica fatta da:Canapone; 28/03/17 alle 15:08

  29. #25
    L'avatar di Gianfranco55
    Clicca e Apri
    Data Registrazione
    Nov 2015
    Località
    Vicenza
    Età
    62
    Messaggi
    2072
    Versione Office
    2016
    Likes ricevuti
    552
    Likes dati
    117

    Re: Funzione MAX trova due numeri UGUALI!!!

    Santa patata

    ma a pari merito ci sarà un motivo per cui tu volevi il risultato più alto di guadagno
    o che motivo avevi di volere il secondo risultato

    e a fare i corvi

    voglio vederti con la meno venduta con tutti quegli 1
    Ultima modifica fatta da:Canapone; 14/07/17 alle 15:04

  30. #26
    L'avatar di paolo913
    Clicca e Apri
    Data Registrazione
    Jun 2016
    Località
    Napoli
    Messaggi
    25
    Versione Office
    Office 2016
    Likes ricevuti
    0
    Likes dati
    4

    Re: Funzione MAX trova due numeri UGUALI!!!

    Ci tengo a fare una domanda, se in categoria più venduta, in quantità più venduta mi trovo il secondo numero maggiore che credo me lo dia anche con la formula di gerardo ovvero:
    =CERCA(2;1/(DatiVendita!F2:F22=MAX(DatiVendita!F2:F22));DatiVendita!F2:F22)

    Dovrebbe darmi il secondo 4 XD nel ricavo ho bisogno di una formula che prendendo in riferimento la quantità di vendita appena fatta mi dia il ricavo più ALTO
    Ultima modifica fatta da:Canapone; 28/03/17 alle 15:08

  31. #27
    L'avatar di pkrome59
    Clicca e Apri
    Data Registrazione
    Sep 2015
    Località
    Reggio Calabria
    Età
    58
    Messaggi
    1188
    Versione Office
    Office 2013
    Likes ricevuti
    1198
    Likes dati
    2133

    Re: Funzione MAX trova due numeri UGUALI!!!

    Ciao a tutti, mi chiedo cosa accade se i valori max dei pezzi venduti, uguali sono 3 o più e cerco sempre il secondo Max tra i tre?

  32. #28
    L'avatar di Gianfranco55
    Clicca e Apri
    Data Registrazione
    Nov 2015
    Località
    Vicenza
    Età
    62
    Messaggi
    2072
    Versione Office
    2016
    Likes ricevuti
    552
    Likes dati
    117

    Re: Funzione MAX trova due numeri UGUALI!!!

    No caro paolo

    devi usare il mio file

    la formula di Gerardo ti riporta la componente più in basso della tabella.

    prova ad invertire i dati dei componenti nel file
    ( quelli con il 4 di venduto )e vedi

    ciao PKrome

    con la colonna d'appoggio il fatto non dovrebbe sussistere
    se non in casi veramente eccezzzzzzzionali

    trovare stessi pezzi venduti con lo stesso guadagno deve essere
    piuttosto difficile

  33. I seguenti utenti hanno dato un "Like"


  34. #29
    L'avatar di paolo913
    Clicca e Apri
    Data Registrazione
    Jun 2016
    Località
    Napoli
    Messaggi
    25
    Versione Office
    Office 2016
    Likes ricevuti
    0
    Likes dati
    4

    Re: Funzione MAX trova due numeri UGUALI!!!

    ahaha, no sei un genio a me gia stà andando in fumo il CERVELLO! con questa mi hai aiutato alla grande!
    Ultima modifica fatta da:Canapone; 14/07/17 alle 15:04

  35. #30

    L'avatar di ges
    Clicca e Apri
    Data Registrazione
    Jun 2015
    Località
    Como
    Età
    53
    Messaggi
    7125
    Versione Office
    2011MAC 2016WIN
    Likes ricevuti
    2063
    Likes dati
    1298

    Re: Funzione MAX trova due numeri UGUALI!!!

    Ciao a tutti,
    leggo solo ora i vostri interventi ma alla fine non ho capito una cosa (che poi è quella fondamentale) Paolo ha risolto o no la sua richiesta???
    Quando si scartano tutte le ipotesi possibili, quella che resta, anche se può sembrare improbabile, non può che essere quella giusta!

  36. I seguenti utenti hanno dato un "Like"


Discussioni Simili

  1. Funzione per selezionare caselle, che contengono dei numeri prestabiliti
    Di linkk nel forum Domande su Excel in generale
    Risposte: 15
    Ultimo Messaggio: 24/02/17, 03:20
  2. Risposte: 15
    Ultimo Messaggio: 31/01/17, 23:48
  3. [Risolto] Sommare dei numeri in funzione ad un intervallo di date
    Di sitolofi nel forum Domande su Excel in generale
    Risposte: 4
    Ultimo Messaggio: 03/01/17, 08:06
  4. funzione trova
    Di gigi71 nel forum Domande su Excel in generale
    Risposte: 13
    Ultimo Messaggio: 03/12/16, 18:26
  5. Funzione Stringa estrai+Trova
    Di Berna11 nel forum Domande su Excel in generale
    Risposte: 9
    Ultimo Messaggio: 24/02/16, 11:34

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •