Risultati da 1 a 3 di 3

Discussione: [Risolto] Formula da trovare



  1. #1
    L'avatar di D@nilo
    Clicca e Apri
    Data Registrazione
    Jan 2016
    Località
    Roma
    Età
    45
    Messaggi
    1171
    Versione Office
    Excel 2010
    Likes ricevuti
    511
    Likes dati
    572

    [Risolto] Formula da trovare

    Buongiorno a tutti nel file che allego ogni 5 partite faccio in automatico un equivalente di cartelle vendute (totale incasso /1.5) ho formattato affinché quando raggiungo la cella indicata questa diventa blu e mi da il risultato ora i j2 vorrei che apparisse il risultato più recente a disposizione( esempio dopo 5 partite mi deve scrivere il risultato di e8 ma alla nona partita devo avere ancora e8 che cambierà quando faro la decima partita per cui sarà e13)......grazie Danilo
    File Allegati File Allegati
    Ultima modifica fatta da:Canapone; 14/06/16 alle 07:47

  2. #2
    L'avatar di Raffaele_53
    Clicca e Apri
    Data Registrazione
    Dec 2015
    Località
    Binasco
    Età
    64
    Messaggi
    506
    Versione Office
    2007
    Likes ricevuti
    85
    Likes dati
    7

    Re: Formula da trovare

    Questa formula può fuzionare dalla riga 8 in poi, cella E8=
    =SE(B8="";"";SE(RESTO(RIF.RIGA()-3;5)=0;SOMMA($S$4:$S8)/1,5;SOMMA(INDIRETTO("$S$4:$S$"&RIF.RIGA()-RESTO(RIF.RIGA()-3;5)))/1,5))
    Sicuramente c'è di meglio

  3. #3
    L'avatar di D@nilo
    Clicca e Apri
    Data Registrazione
    Jan 2016
    Località
    Roma
    Età
    45
    Messaggi
    1171
    Versione Office
    Excel 2010
    Likes ricevuti
    511
    Likes dati
    572

    Re: Formula da trovare

    La formula nelle E8,E13 etc andava bene quella che avevo inserito dovevo risolvere la j2 ho risolto usando MAX.....grazie comunque e a presto

Discussioni Simili

  1. [Risolto] La formula per trovare la media delle percentuali...
    Di dama48 nel forum Domande su Excel in generale
    Risposte: 12
    Ultimo Messaggio: 15/03/17, 16:57
  2. Formula per trovare il penultimo valore
    Di max72 nel forum Domande su Excel in generale
    Risposte: 3
    Ultimo Messaggio: 25/07/16, 22:20
  3. [risolto]
    Di Giannilima nel forum Problemi, suggerimenti e Novità del forum
    Risposte: 2
    Ultimo Messaggio: 15/06/16, 15:20
  4. Formula per trovare la percentuale
    Di fabiocaffo nel forum Domande su Excel in generale
    Risposte: 8
    Ultimo Messaggio: 14/12/15, 16:40
  5. Problema conteggio
    Di naty868 nel forum Domande su Excel in generale
    Risposte: 13
    Ultimo Messaggio: 13/11/15, 18:24

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •