Risultati da 1 a 2 di 2

Discussione: Copiare Somma da altro foglio



  1. #1
    L'avatar di rescassiste
    Clicca e Apri
    Data Registrazione
    Jun 2016
    Località
    genova
    Età
    37
    Messaggi
    7
    Versione Office
    2007
    Likes ricevuti
    0
    Likes dati
    0

    Copiare Somma da altro foglio

    Ciao a tutti,
    vorrei, se possibile, un aiuto in merito a questo:
    Foglio 2 - in cella k29 =SOMMA(Ranking!C6:D6)

    Devo copiare questa formula fino a k64 seguendo questo intervallo E6:F6 - G6:H6 - I6:J6...ecc..

    Potete darmi una mano...

    Grazie anticipatamente.

  2. #2
    L'avatar di Gianfranco55
    Clicca e Apri
    Data Registrazione
    Nov 2015
    Località
    Vicenza
    Età
    62
    Messaggi
    2068
    Versione Office
    2016
    Likes ricevuti
    551
    Likes dati
    116

    Re: Copiare Somma da altro foglio

    sbagliato io

Discussioni Simili

  1. Risposte: 2
    Ultimo Messaggio: 28/02/17, 21:47
  2. Copiare dati univoci su altro foglio
    Di totorom1 nel forum Domande su Excel in generale
    Risposte: 11
    Ultimo Messaggio: 20/02/17, 16:20
  3. Copiare dati da un foglio ad un altro
    Di sergiogranero nel forum Domande su Excel VBA e MACRO
    Risposte: 2
    Ultimo Messaggio: 04/12/16, 10:35
  4. copiare formule da un foglio ad altro
    Di Raffaele Esposito nel forum Domande su Excel in generale
    Risposte: 3
    Ultimo Messaggio: 16/08/16, 22:58
  5. Copiare intera riga in altro foglio se...
    Di KARLO16 nel forum Domande su Excel in generale
    Risposte: 11
    Ultimo Messaggio: 03/07/16, 20:00

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •