Risultati da 1 a 3 di 3

Discussione: Formula evidenziare valori in una lista



  1. #1
    L'avatar di lordfly78
    Clicca e Apri
    Data Registrazione
    Sep 2016
    Località
    RE
    Messaggi
    1
    Versione Office
    2017
    Likes ricevuti
    0
    Likes dati
    0

    Formula evidenziare valori in una lista

    Ciao a tutti,
    vi chiedo un aiuto (premetto che sono un nubbio e magari è una cavolata) provo a spiegarmi
    Ho messo l'allegato per capire meglio
    Vorrei che ogni volta che nel Foglio "Formazioni" colonne C-H-M-R-W-AB-AG-AL viene scritto un nome presente nel Foglio "Lista 04_09" (chiaramente scritto in modo univoco) in quest'ultimo la cella venga formattato in rosso
    In questo modo riesco a vedere nel Foglio "Lista 04_09" i giocatori liberi
    Spero di essermi spiegato..nel caso chiedetemi pure
    Help!!!
    File Allegati File Allegati
    • Tipo File: xlsx for.xlsx (108.7 KB, 5 Visualizzazioni)
    Invia MPPM 

  2. #2
    L'avatar di Gianfranco55
    Clicca e Apri
    Data Registrazione
    Nov 2015
    Località
    Vicenza
    Età
    62
    Messaggi
    2072
    Versione Office
    2016
    Likes ricevuti
    553
    Likes dati
    117

    Re: Formula evidenziare valori in una lista

    Ciao

    giallo una volta
    rosso se doppione
    =CONTA.SE(Fromazioni!C3:AN31;A2)>0 giallo
    =CONTA.SE(Fromazioni!C3:AN31;A2)>1 rosso

    in teoria potresti mettere anche =1 per il giallo

    ma non è importante perché una esclude l'altra
    File Allegati File Allegati
    Invia MPPM 

  3. #3

    L'avatar di alfrimpa
    Clicca e Apri
    Data Registrazione
    Dec 2015
    Località
    Napoli
    Età
    64
    Messaggi
    6795
    Versione Office
    2013
    Likes ricevuti
    718
    Likes dati
    164

    Re: Formula evidenziare valori in una lista

    Lordfly

    il regolamento di questo forum, che dovresti aver letto, vieta il crossposting

    http://www.freeforumzone.com/d/11305....aspx?a=2#last

    Pertanto la discussione viene chiusa.
    Alfredo

    "Non esistono cose facili o difficili; esistono cose che si sanno e cose che non si sanno"

    "Solo due cose sono infinite: l'universo e la stupidità umana; riguardo l'universo ho ancora dei dubbi" (Albert Einstein)
    Invia MPPM 

  4. I seguenti utenti hanno dato un "Like"


Discussioni Simili

  1. Evidenziare valori uguali
    Di Escapeme89 nel forum Domande su Excel in generale
    Risposte: 10
    Ultimo Messaggio: 31/12/16, 11:49
  2. [Risolto] Evidenziare valori positivi o negativi
    Di KARLO16 nel forum Domande su Excel in generale
    Risposte: 9
    Ultimo Messaggio: 23/11/16, 02:47
  3. Evidenziare i valori doppi
    Di moisess nel forum Domande su Excel VBA e MACRO
    Risposte: 6
    Ultimo Messaggio: 10/07/16, 17:53
  4. Ricerca e evidenziare valori
    Di Aurora nel forum Domande su Excel in generale
    Risposte: 4
    Ultimo Messaggio: 06/07/16, 21:03
  5. lista di valori con criterio
    Di Stefano nel forum Domande su Excel in generale
    Risposte: 12
    Ultimo Messaggio: 04/11/15, 01:37

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •