Risultati da 1 a 2 di 2

Discussione: riepilogo



  1. #1
    L'avatar di seba
    Clicca e Apri
    Data Registrazione
    Feb 2016
    Località
    Milano
    Età
    35
    Messaggi
    16
    Versione Office
    2015
    Likes ricevuti
    0
    Likes dati
    4

    riepilogo

    ciao a tutti

    nel file in allegato ho creato 1 foglio per ogni squadra,all interno di questi fogli,giornalmente riporto i dati dei lavori eseguiti ed il cliente.
    vorrei che nel foglio riepilogo per ogni cliente venga riportata la somma dei lavori esguiti.
    per la squadra1 sono riuscito a farlo ma non riesco ad applicare la formula su tutte le squadre...

    grazie a tutti

    Sebastiano
    File Allegati File Allegati

  2. #2
    L'avatar di Gianfranco55
    Clicca e Apri
    Data Registrazione
    Nov 2015
    Località
    Vicenza
    Età
    62
    Messaggi
    2072
    Versione Office
    2016
    Likes ricevuti
    553
    Likes dati
    117

    Re: riepilogo

    Ciao

    crea una lista con i nomi dei fogli
    vai in formule e nominala fogli

    ecco la formula e il file

    Codice: 
    =SOMMA(SOMMA.PIÙ.SE(INDIRETTO(fogli&"!$F$2:$F$100");INDIRETTO(fogli&"!$D$2:$D$100");A2;INDIRETTO(fogli&"!$B$2:$B$100");B$1))

    matriciale ctrl maiuscolo invio
    File Allegati File Allegati

  3. I seguenti 2 utenti hanno dato un "Like" a Gianfranco55 per questo post:


Discussioni Simili

  1. Riepilogo ora lavorative dipendenti
    Di Teribbile nel forum Domande su Excel in generale
    Risposte: 8
    Ultimo Messaggio: 20/08/16, 21:04
  2. Riepilogo da menù a tendina
    Di Silvio65 nel forum Domande su Excel in generale
    Risposte: 16
    Ultimo Messaggio: 14/06/16, 01:10
  3. Riepilogo Inventario
    Di neteservice nel forum Domande su Excel in generale
    Risposte: 4
    Ultimo Messaggio: 05/05/16, 20:08
  4. Riepilogo attivita'
    Di klaudios nel forum Domande su Excel in generale
    Risposte: 21
    Ultimo Messaggio: 28/11/15, 09:14
  5. Riepilogo dati su più tabelle
    Di nick0573 nel forum Domande su Excel in generale
    Risposte: 23
    Ultimo Messaggio: 24/10/15, 20:52

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •