Risultati da 1 a 2 di 2

Discussione: Copiare formula



  1. #1
    L'avatar di Raffaele Esposito
    Clicca e Apri
    Data Registrazione
    Sep 2015
    Località
    Napoli
    Età
    53
    Messaggi
    35
    Versione Office
    Office 2013
    Likes ricevuti
    0
    Likes dati
    7

    Copiare formula

    Cari amici scusate la mia ignoranza ma ho bisogno del vostro aiuto nel risolvere questo problema che non riesco a capire
    come copiare per trascinamento una formula da un foglio di lavoro ad un altro. Vedendo vari tutorial da excel in pillole credo che la soluzione sia usare la formula indiretto ma non riesco a farla funzionare......allego il file cosi' rendo la domanda piu' comprensibile
    grazie per la vostra disponibilita'

  2. #2
    L'avatar di Gerardo Zuccalà
    Clicca e Apri
    Data Registrazione
    May 2015
    Località
    Milano, Italy
    Età
    49
    Messaggi
    4916
    Versione Office
    2013
    Likes ricevuti
    1117
    Likes dati
    1125
    Ciao Raffale e un saluto atutti gli amici del forum
    in questo caso puoi fare qualcosa di molto semplice con le funzioni INDICE e CONFRONTA

    In B1 e trascina in basso
    =INDICE(Foglio1!$E$5:$AY$5;CONFRONTA(A1;Foglio1!$E$7:$AY$7;0))

    Ciao e fammi sapere!
    Ultima modifica fatta da:Gerardo Zuccalà; 20/09/15 alle 11:07

Discussioni Simili

  1. Copiare convalida dati con formula
    Di stegiac nel forum Domande su Excel in generale
    Risposte: 2
    Ultimo Messaggio: 07/03/17, 12:01
  2. [Risolto] Copiare formula su piu' celle variandone il contenuto parzialmente
    Di emil.bert nel forum Domande su Excel in generale
    Risposte: 5
    Ultimo Messaggio: 15/11/16, 23:21
  3. Copiare celle in altro foglio con Macro o formula se esiste
    Di Kiter nel forum Domande su Excel VBA e MACRO
    Risposte: 1
    Ultimo Messaggio: 11/10/16, 10:18
  4. Excel 2007- Copiare dati da riga in riga con formula
    Di tk71 nel forum Domande su Excel in generale
    Risposte: 7
    Ultimo Messaggio: 14/01/16, 11:18
  5. Copiare formula
    Di Raffaele Esposito nel forum Domande su Excel in generale
    Risposte: 3
    Ultimo Messaggio: 20/09/15, 09:22

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •