formattazione codizionale

  1. S

    Risolto Formattazione condizionale cella colore testo in funzione di valore

    Buongiorno, mi servirebbe un aiutino con questo problema di formattazione condizionale. Ho tre casi sul mio proposal: La cifra supera l’IMPORTO LIM. è diventa verde ed è stata vinta = FUNZIONA La cifra supera l’IMPORTO LIM. è diventa verde ed è stata persa = FUNZIONA La cifra non supera...
  2. Galoppino

    Risolto Formattazione condizionale con più parametri

    Buongiorno a tutti, Dal momento che ciò che voglio fare è abbastanza complesso, scriverò prima qual è il problema che sto affrontando e poi la soluzione che vorrei percorrere. Sto allestendo un sistema di prenotazione aule all'interno del mio Conservatorio e vorrei creare un sistema di...
  3. Alessandro S

    Somma da un foglio rispettando criteri di altri fogli

    "Somma da un foglio rispettando criteri di altri fogli Ho creato (o almeno credevo di averlo fatto) un programma che mi permette di sommare cifre da un foglio all'altro ma siccome sono sopraggiunte doppi valori ma di riferimenti diversi ha cominciato a sommare tutto indistintamente, quindi mi...
  4. C

    Formattazione a seconda del dato nella colonna a destra

    Ciao a tutti, ho un Excel composto da varie colonne di cui la B che tramite la formula "=SOMMA(C5:ZZ5)", mi indica per l'appunto la somma dei valori riportati nelle altre colonne Ora avrei la necessità di riempire di rosso le celle della colonna A se è soddisfatta una determinata condizione: il...
  5. M

    Problema con Formattazione Condizionale

    Buongiorno, ho un problema che non so risolvere con la formattazione condizionale. Devo cercare duplicati in una colonna excel, ma non riesco a causa degli spazi. Mi spiego meglio: Ho una colonna con nome cognome e mansione di una persona. Per esempio MARIO ROSSI IDRAULICO. Nella colonna...
  6. J

    Copiare regola formattazione condizionale con spostamento di riferimento cella

    Ciao. Vi sottopongo il mio problema. Ho una tabella in cui nella prima riga ho i giorni della settimana; vorrei che in automatico, per ogni colonna, le celle di tutte le righe sottostanti vengano colorate solo se c'è la scritta sab o dom. Nessun problema; sto usando la formattazione condizionale...