Discussione di prova

ges

Excel/VBA Expert
Amministratore
Expert
21 Giugno 2015
19.676
133
Como
2011MAC 2016WIN
400
Questa è una discussione di prova.

La formula è:

= CONTA.SE(A1:G10);B1)

Il codice è:
Visual Basic:
Sub prova()
    Dim messaggio As String
    messaggio = MsgBox("Ciao " & Environ("Username"))
End Sub
 

Sostieni ForumExcel

Aiutaci a sostenere le spese e a mantenere online la community attraverso una libera donazione!