prova asterischi...9

cromagno

Excel/VBA Expert
Supermoderatore
Expert
9 Agosto 2015
6.094
292
83
39
Sardegna
2013 (64 bit)
140
formula (ma anche no) con caratteri jolly:
=CONTA.SE(A1:A10;"*I'm angry and the "Asterischi" *")
 
Ultima modifica:

Sostieni ForumExcel

Aiutaci a sostenere le spese e a mantenere online la community attraverso una libera donazione!