prova

ges

Excel/VBA Expert
Amministratore
Expert
21 Giugno 2015
19.676
133
Como
2011MAC 2016WIN
400
=SE(A1*3=4;6*7;5*2)


Per colorarlo selezionare tutta la stringa compresi i tag ICODE
 
  • Like
Reactions: genio66

ges

Excel/VBA Expert
Amministratore
Expert
21 Giugno 2015
19.676
133
Como
2011MAC 2016WIN
400
=SE(A1*3=4;6*7;5*2)

Dimensione Font 22
 

Sostieni ForumExcel

Aiutaci a sostenere le spese e a mantenere online la community attraverso una libera donazione!