[Risolto] Tabella calcola tempi per corridori.

GioGio

Utente junior
8 Giugno 2015
32
0
0
Urago D'Oglio (BS)
office 2010
Miglior risposte
0
#1
Ciao a tutti.

Sono in questo forum per motivi di lavoro, ma visto che mi piace molto come sito vorrei alimentare la mente di tutti quelli che ci sono nel Forum.

La mia passione è correre a piedi, faccio gare veloci da 5-6 km fino a 21 km e una grande maratona fatta a Roma l'anno scorso ...spero di farne una anche quest'anno a firenze.

In internet ci sono tabelle per calcolare tempi, velocità media al km, distanza... ma non ho trovato come creare una tabella con
Excel.

Io sono troppo novello per Excel diamo fantasia hai utenti del forum.
 
Ultima modifica da un moderatore:

GioGio

Utente junior
8 Giugno 2015
32
0
0
Urago D'Oglio (BS)
office 2010
Miglior risposte
0
#4
Buongiorno a tutti.
Stefano perchè a me mettendo la formula =SOMMA(G3/H3/24) mi da 13953,48837. per trovare la velocità come hai fatto tu devo inserire un ulteriore cella J3 con il tempo di 1 ora e fare questa formula =(I3/H3)*SE(G3>1000;G3/1000;G3).
questa è la velocità al km e la media?
 
30 Maggio 2015
5,319
72
48
50
Milano, Italy
office 365/2016
Miglior risposte
21
#8
Ultima modifica:

Canapone

Excel Expert
Moderatore
Expert
2 Giugno 2015
1,487
162
63
Firenze
2010 su Win
Miglior risposte
73
#11
Ciao

nella cella A1 scrivi i Km

Esempio 10,5

in B1 il tempo totale (43 minuti(

00:43:00

in C1

=B1/A1

formattato come la cella B1

hh:mm:ss

Saluti
 

Sostieni ForumExcel

Aiutaci a sostenere le spese e a mantenere online la community attraverso una libera donazione!